How to install supercollider-gedit on Debian 9 (Stretch)