How to install supercollider-emacs on Debian 9 (Stretch)