How to install supercollider-dev on Debian 9 (Stretch)