How to install srm-ifce-dev on Debian 9 (Stretch)