How to install spatialite-gui-dbg on Debian 9 (Stretch)