How to install sopwith on Debian 9 (Stretch)