How to remove smarty-validate from Debian 9 (Stretch)