How to install slurmdbd-dbg on Debian 9 (Stretch)