How to install slurmd-dbg on Debian 9 (Stretch)