How to remove slurm-wlm-basic-plugins from Debian 9 (Stretch)