How to install slurm-wlm-basic-plugins-dbg on Debian 9 (Stretch)