How to install slurm-llnl on Debian 9 (Stretch)