How to install slurm-client-emulator on Debian 9 (Stretch)