How to install slony1-2-doc on Debian 9 (Stretch)