How to install slashem-sdl on Debian 9 (Stretch)