How to install slashem-gtk on Debian 9 (Stretch)