How to install slashem-common on Debian 9 (Stretch)