How to install slapi-nis on Debian 9 (Stretch)