How to install singular-ui-xterm on Debian 9 (Stretch)