How to install singular-ui-emacs on Debian 9 (Stretch)