How to install sikuli-ide on Debian 9 (Stretch)