How to install sgmltools-lite on Debian 9 (Stretch)