How to remove sensible-mda from Debian 9 (Stretch)