How to install sensible-mda on Debian 9 (Stretch)