How to remove senlin-api from Debian 9 (Stretch)