How to install secure-delete on Debian 9 (Stretch)