How to install sciplot1 on Debian 9 (Stretch)