How to install scim-anthy on Debian 9 (Stretch)