How to install scilab-plotlib on Debian 9 (Stretch)