How to remove sapgui-package from Debian 9 (Stretch)