How to install sahara-api on Debian 9 (Stretch)