How to install sagemath-database-polytopes on Debian 9 (Stretch)