How to install rubygems-integration on Debian 9 (Stretch)