How to install ruby-xmmsclient on Debian 9 (Stretch)