How to install ruby-xmlparser on Debian 9 (Stretch)