How to install ruby-wirble on Debian 9 (Stretch)