How to install ruby-will-paginate on Debian 9 (Stretch)