How to remove ruby-wikicloth from Debian 9 (Stretch)