How to install ruby-websocket-parser on Debian 9 (Stretch)