How to install ruby-websocket-extensions on Debian 9 (Stretch)