How to install ruby-wavefile on Debian 9 (Stretch)