How to remove ruby-versionomy from Debian 9 (Stretch)