How to install ruby-versionomy on Debian 9 (Stretch)