How to remove ruby-version-sorter from Debian 9 (Stretch)