How to install ruby-validatable on Debian 9 (Stretch)