How to install ruby-upr on Debian 9 (Stretch)