How to install ruby-unf-ext on Debian 9 (Stretch)