How to install ruby-uglifier on Debian 9 (Stretch)