How to install ruby-uconv on Debian 9 (Stretch)