How to install ruby-twitter-text on Debian 9 (Stretch)